Oregon AD103 Bruksanvisning

varumärke
Oregon
Kategori
klockor
Modell
AD103
Typ
Bruksanvisning
1 2
ACERCA DE ESTA GUÍA
Le agradecemos que haya elegido el Kit para PC Outbreaker de
Oregon Scientific
TM
. Con este Kit de Accesorio, puede descargar
rápidamente los datos sobre el rendimiento deportivo de su reloj
Outbreaker a un ordenador.
Tenga este manual a mano cuando use el nuevo producto. Contiene
prácticas instrucciones explicadas paso a paso, así como
especificaciones técnicas y advertencias que debe conocer.
Esta caja contiene:
Cable de conexión USB
CD-ROM con el software de instalación
Manual de usuario
REQUISITOS DE PC
Antes de proceder a la configuración, asegúrese de que su
ordenador cumpla los siguientes requisitos:
Pentium I o superior con memoria RAM 64 MB o superior
Windows 98 o superior
50 MB de memoria libre (disco duro)
Impresora y ratón (recomendados)
CARACTERÍSTICAS MÁS IMPORTANTES
Cable de conexión USB y CD-ROM
1. USB Clips – se engancha al reloj
2. Enchufe conector de cable USB – se conecta al ordenador
CD-ROM con el software de instalación Outbreaker
DESCRIPCIÓN DEL PRODUCTO
Este kit para PC incluye el cable USB y el CD-ROM para descargar
información a un ordenador personal. La ayuda en línea ofrece las
instrucciones completas para el uso del software suministrado. En
cuanto instale el software podrá verlas.
Este kit de PC le permite almacenar y acceder a la mayor parte de
la información que recoge el reloj Outbreaker. Puede liberar la
memoria del reloj para guardar más información y poder almacenar
más resultados de entrenamiento importantes. Por ejemplo, con el
kit PC puede especificar qué información quiere grabar en el Modo
VIAJE y con qué frecuencia se graba la información (tiempo de
muestra). limitando lo que se graba se pueden almacenar más datos.
Esto puede ser útil si desea hacer un seguimiento a su rendimiento
durante un largo periodo de tiempo.
También puede utilizar el Kit Hook-up de PC para determinar valores
que luego podrá observar mediante el PC. Al final de esta sección
se ofrece una lista completa de opciones.
NOTA Los requisitos de hardware / software se enumeran en la
sección Requisitos de PC.
CONFIGURACIÓN DEL MODO PC
Para utilizar las funciones del modo PC necesitará el kit PC (que
incluye cable de conexión USB y el CD-ROM con el software de
instalación), y un ordenador PC o portátil.
1. Instale el software mediante el CD-ROM (sólo la primera vez).
Este proceso es automático y requiere que responda paso a
paso a mensajes muy fáciles de entender. En cuanto el soft-
ware esté instalado, un icono de Oregon Scientific aparecerá
en su escritorio.
2. Conecte el cable de conexión USB.
3. Pulse MODO en el reloj para pasar a Modo PC.
CONSEJOS DE SOFTWARE Y AYUDA
Para consejos acerca del software, pulse Ayuda | Contenidos
en el menú principal, o pulse Ayuda desde cualquier ventana.
DESCARGA DE DATOS
Siga este proceso para descargar datos:
1. Después de instalar el CD-ROM, haga clic en el icono de
“Oregon Scientific” de su PC.
2. Conecte el cable USB al PC y conecte el otro extremo al reloj,
asegurándose de que los pins coincidan y estén fijos.
3. Pulse MODE en el reloj hasta llegar a Modo PC.
4. Seleccione unidades de mediday el esquema de gráficos
predeterminado.
5. Seleccione “Conectar” en el submenú de “comunicación” del
software del PC. Verá una flecha en el reloj, y su PC indicará
"conectando".
6. Una vez conectado, seleccione el submenú “Comunicación”
para acceder a los datos de Viaje o Esquí.
Para acceder a los datos de Viaje:
1. Seleccione “Leer datos de Viaje”.
2. Seleccione “Leer datos” para iniciar la descarga.
3. Seleccione “Formatear datos de Viaje”. Seleccione “Formato”
para procesar los datos del Viaje. Tenga en cuenta que cuando
descargue los datos del reloj al PC, los datos ya no estarán
disponibles en el reloj.
4. En cuanto los datos estén formateados, seleccione el archivo
que desea analizar.
5. Seleccione “Gráficos” para analizar los datos.
6. Selecciones los valores X e Y que quiera que se muestren en
el gráfico.
7. Seleccione Viaje si desea editar la información relativa al viaje.
8. Seleccione Marcador si desea utilizar la función de marcador.
Consulte el menú “Ayuda” si desea más información acerca de
cómo utilizar el marcador.
Para acceder a los datos de Esquí:
1. Seleccione “Leer datos de Esquí”.
2. Cuando los datos de esquí se hayan descargado, seleccione
“Cerrar”.
3. Seleccione el archivo que desea visualizar.
4. Seleccione “Gráficos” para analizar los datos de esquí.
CONSEJOS
Si la conexión falla, repita los pasos 2-5.
Para pasar de datos de Esquí a datos de Viaje y viceversa,
selecciona la opción “Viaje” o “Esquí” en la pantalla del PC.
OPCIONES DEL MODO PC
Se pueden realizar las siguientes acciones utilizando el Software
en CD-Rom suministrado.
ACCESO / RECUPERACIÓN CAMBIAR LA CONFIGURACIÓN
DE LA INFORMACIÓN EN DEL RELOJ EN EL PC
SU PC
Toda la información grabada Fecha y tiempo (configurar
modo VIAJE, incluidas el PC para la hora, o use un
temperatura y altitud ajuste manual)
(siempre y cuando estos PRESIÓN actual al nivel del mar
datos hayan sido seleccion Icono del tiempo
ados en “Datos que deben Opciones de grabación de
guardarse” en el “Menú de datos de VIAJE y de descarga
Configuración” - consulte el Ritmo de muestreo (1 segundo
menú de ayuda del software) y superior)
Copia de seguridad / Configuración de unidades
importación y exportación de (sistema métrico o imperial)
datos
Definición de datos de usuario
Mostrar gráficos e imprimir tabla
Datos sobre esquí
NOTA Para enviar todos los ajustes y preferencias elegidos al
reloj, elija “Transferir configuración” en el submenú de
“Comunicación” (software del PC).
NOTA Si existe descarga electroestática en el entorno cuando el
dispositivo está en modo PC-link, el reloj podría perder su conexión
con el PC. Para volver a conectar, simplemente reestablezca el
enlace de comunicación.
SOBRE OREGON SCIENTIFIC
Visite nuestra página web (www.oregonscientific.com) para conocer
más sobre los productos de Oregon Scientific tales como:
Reproductores MP3, juegos y productos de aprendizaje electrónico
para niños, relojes de proyección, productos para la salud y el
deporte, estaciones meteorológicas y teléfonos digitales y de
conferencia. La página web también incluye información de contacto
de nuestro departamento de Atención al Cliente, en caso de que
necesite contactar con nosotros, a la vez que Preguntas Frecuentes
y Descargas de los programas y controladores necesarios para
nuestros productos.
Esperamos que encuentre toda la información que necesite en
nuestra página web. En cualquier caso, si necesita contactar con el
departamento de Atención al Cliente directamente, por favor visite
www.oregonscientific.es la sección “Contáctenos” o llame al 902
338 368. Los residentes en EEUU pueden visitar www2.
oregonscientific.com/service/support o llamar al 1-800-853-8883.
PORTUGUÊS
SOBRE ESTE GUIA
Parabéns pela seleção do Kit PC Outbreaker da Oregon Scientific
TM
.
Com este kit acessório, é possível transferir rapidamente para o
computador dados sobre seu desempenho esportivo recolhidos pelo
relógio Outbreaker.
Mantenha este manual à mão ao utilizar seu novo produto. Ele
contém instruções práticas passo a passo, bem como especificações
técnicas e avisos que devem ser do seu conhecimento.
Na embalagem, você encontrará:
Cabo de Conexão USB
CD-ROM de Instalação do Software
Manual do Usuário
REQUERIMENTOS DO PC
Antes de efetuar a instalação, certifique-se de que seu computador
atende os seguintes requerimentos:
Pentium I ou superior com 64 MB RAM ou mais
Windows 98 ou superior
50 MB de memória livre (disco rígido)
Impressora e mouse (recomendado)
CARACTERÍSTICAS PRINCIPAIS
Cabo de Conexão USB e CD-ROM
1. Clipe USB – prender no relógio
2. Tomada do Cabo de Conexão USB – inserir no computador
CD-ROM de Instalação do Software Outbreaker
DESCRIÇÃO DO PRODUTO
O Kit PC inclui o cabo USB e CD-ROM para transferência de
informação para um computador pessoal. Instruções completas
sobre a utilização do software são fornecidas on line e podem ser
vistas após a instalação do software.
O Kit PC permite o armazenamento e a recuperação de maior parte
da informação recolhida pelo relógio Outbreaker. Você pode liberar
a memória do relógio para gravar mais informação e salvar
importantes registros sobre treino. Por exemplo, com o Kit PC é
possível especificar o tipo de informação a ser registrada no Modo
TOUR e a frequência do registro (intervalo de amostragem); ao
estabelecer limites para o que é registrado, é possível manter
registros mais longos. Isso pode ser útil se desejar monitorar seu
desempenho durante um longo período.
Você também pode utilizar o Kit PC para configurar valores no relógio
através do PC. Uma lista completa de opções é fornecida no final
desta seção.
NOTA Os requerimentos de hardware/software são listados na
seção REQUERIMENTOS DO PC.
ESTABELECIMENTO DO MODO PC
Para utilizar as funções do Modo PC, são necessários: Kit PC (inclui
cabo de conexão USB e CD-ROM de instalação do software), e PC
ou computador laptop.
1. Instale o software utilizando o CD-ROM (apenas para o primeiro
uso). O processo é automático, basta responder aos lembretes
auto-explicativos. Logo que o software for instalado, o ícone da
Oregon Scientific aparecerá em seu desktop.
2. Ligue o cabo de conexão USB.
3. Pressione MODE no relógio a fim de alternar para o Modo PC.
DICAS E AJUDA PARA UTILIZAÇÃO DO SOFTWARE
Para obter dicas e ajuda ao utilizar o software, selecione Help |
Contents no menu principal ou clique em Help de qualquer janela.
TRANSFERÊNCIA DE DADOS
Siga os procedimentos abaixo para transferir dados:
1. Após a instalação do CD-ROM, clique no ícone da Oregon
Scientific em seu PC.
2. Conecte o cabo USB ao PC e ligue a outra extremidade do
cabo ao relógio. Certifique-se de que os pinos estão corretos e
firmes.
3. Pressione MODE no relógio até atingir o Modo PC.
4. Selecione as unidades de medida e o esboço gráfico padrão.
5. Selecione “Connect” (Conectar) no sub-menu “Communication”
(Comunicação) do software do PC. Você verá uma seta no
relógio e “Connecting” (Conectando) no PC.
6. Após efetuar a conexão, selecione o sub-menu “Communica-
tion” a fim de acessar os dados Tour ou Esqui.
Para acessar os dados Tour:
1. Selecione “Read Tour Data” (Ler Dados Tour).
2. Selecione “Read Data” (Ler Dados) a fim de iniciar a
transferência.
3. Selecione “Format Tour Data” (Formatar Dados Tour). Selecione
“Format” (Formatar) a fim de processar os dados Tour. Observe
que, ao transferir os dados do relógio para o PC, eles não
estarão mais disponíveis no relógio.
4. Após a formatação dos dados, destaque o arquivo a ser
analisado.
5. Selecione “Graphics” (Gráfico), a fim de analisar os dados.
6. Selecione os valores X e Y a serem indicados no gráfico.
7. Selecione Tour, caso deseje editar informação sobre a jornada.
8. Selecione Marker, caso deseje utilizar a opção marcador.
Consulte o menu “Help” (Ajuda) para obter informação adicional
sobre como utilizar o marcador.
Para acessar os dados Esqui:
1. Selecione “Read Ski Data” (Ler Dados Esqui).
2. Após a transferência dos dados Esqui, selecione “Close”
(Fechar).
3. Destaque o arquivo que deseja observar.
4. Selecione “Graphics” (Gráfico), a fim de analisar os dados da
jornada de esqui.
DICAS
Repita as etapas 2 a 5 caso a conexão falhe.
Para alternar entre os dados Esqui e Tour, selecione a opção
“Tour” ou “Ski” no painel do PC.
OPÇÕES DO MODO PC
Você pode realizar as seguintes tarefas utilizando o CD-ROM
software que acompanha o produto
ACESSAR / RESTAURAR ALTERAR CONFIGURAÇÃO
INFORMAÇÃO NO PC DO RELÓGIO NO PC
Toda informação registrada Data e hora (ajuste de acordo
no Modo TOUR, incluindo com a hora do PC ou ajuste
temperatura e altitude. manual)
(Desde que estes dados Pressão a nível do mar atual
tenham sido selecionados Ícone meteorológico
em “Data should be stored” Registro dos dados do Modo
(Dados devem ser TOUR e opções de
armazenados) no “ transferência
Configuration menu” (Menu Taxa de amostragem
de configuração) – consulte (1 segundo ou mais)
o menu de ajuda do software) Configuração da unidade
Back up / importar e exportar (Métrica ou Imperial)
dados
Determinar dados do usuário
Exibir gráficos e imprimir
tabelas
Dados de esqui
NOTA Para enviar a configuração selecionada e preferências
para o relógio, selecione “Transfer configuration” (Transferir
configuração) no sub-menu de “Communication” (PC software).
NOTA Se houver descarga eletrostática no ambiente quando no
modo PC-link, o relógio poderá perder sua conexão com o PC. Para
reconectã-lo, estabeleça novamente o link de comunicação.
SOBRE A OREGON SCIENTIFIC
Visite nosso site (www.oregonscientific.com.br) para aprender mais
sobre nossos outros produtos, tais como Câmeras Digitais; Produtos
de Aprendizagem; Relógios de Projeção; Equipamentos de Esporte
e Saúde; Estações Meteorológicas. O nosso site possui também
dados para contato com nosso SAC, assim como perguntas e
respostas mais recentes e downloads.
Esperamos que você encontre todas as informações que necessitar,
entretanto se você quiser entrar em contato direto com nosso SAC,
ligue para 55 11 2161-6180.
DUTCH
OVER DEZE HANDLEIDING
Dank u dat u gekozen heeft voor de Oregon Scientific
TM
Outbreaker
PC kit. Met deze Accessoire Kit, kunt u in een handomdraai de
gegevens van uw sportprestaties uit uw Outbreaker horloge bekijken
op uw computer. Houd deze handleiding bij de hand terwijl u uw
nieuwe product gebruikt. Deze bevat praktische stap-voor-stap
instructies, evenals de technische specificaties en belangrijke
waarschuwingen.
In deze doos vindt u:
USB verbindingskabel
Software installatie CD-ROM
Handleiding
PC SYSTEEMEISEN
Wees er zeker van dat uw computer aan de volgende eisen voldoet
voordat u de installatie begint.
Pentium I of hoger met 64 MB RAM of meer
Windows 98 of later
50MB vrij op uw harde schijf
(Aanbevolen) Printer en muis
BELANGRIJKSTE EIGENSCHAPPEN
USB kabel en CD-ROM
1. USB Clips – aan uw horloge klikken
2. Plug van de USB kabel - in uw computer steken
Outbreaker Software installatie CD-ROM
PRODUCT BESCHRIJVING
De PC kit bevat een USB kabel en CD-ROM om gegevens naar
een PC te downloaden. Volledige instructies voor het gebruik van
de software vindt u in de online hulp, die bekeken kan worden zodra
u de software heeft geïnstalleerd. De PC kit stelt u in staat gegevens
die uw Outbreaker horloge heeft verzameld, op te slaan en weer op
te vragen. U kunt het geheugen van uw horloge vrij maken om meer
informatie en belangrijke trainingsgegevens op te slaan.
Bijvoorbeeld, met de PC kit kunt u zelf bepalen welke informatie u
wil opnemen in de TOUR modus en hoe vaak de informatie wordt
gemeten (sampling tijd): Door de te meten informatie te beperken,
kunt u langere sessies opmeten. Dit kan handig zijn als u uw
prestaties gedurende een langere periode wil bijhouden. U kunt de
PC Aansluitingskit ook gebruiken om het horloge via de PC in te
stellen. Een volledige lijst van de mogelijkheden wordt aan het einde
van deze sectie gegeven.
NB Hardware/software eisen staan vermeld in de sectie PC
Systeemeisen.
PC MODUS SETUP
Om gebruik te maken van de PC modus, Heft u de PC kit (inclusief
USB kabel en installatie CD-ROM) nodig en een PC of laptop.
1. Installeer de software door middel van de CD-ROM (alleen de
eerste keer). Dit proces is automatisch en u hoeft alleen te
reageren op eenvoudige vragen. Zodra de software is
geïnstalleerd, verschijnt een Oregon Scientific icoon op uw
bureaublad.
2. Verbind de USB kabel
3. Druk MODE op uw horloge om naar de PC modus te schakelen.
SOFTWARE TIPS EN HULP
Voor tips over het gebruik van de software, selecteert u Help | Con-
tents uit het hoofdmenu, of klikt u op Help vanuit elk willekeurig
venster.
GEGEVENS DOWNLOADEN
Volg deze stappen om gegevens te downloaden:
1. Nadat u de CD-ROM heeft geïnstalleerd klikt u op het “Oregon
Scientific” icoon op uw PC.
2. Sluit de USB-kabel aan op uw PC en klip het andere uiteinde
aan het horloge, zo dat de pins goed in elkaar passen.
3. Druk op MODE op het horloge totdat u in PC modus bent.
4. Selecteer meeteenheid en standaard grafiekweergave.
5. Selecteer “Connect” in het “Communication” submenu van de
PC software. U ziet een pijl op het horloge en “Connecting” op
uw PC.
6. Als u verbinding heeft, selecteert u het “Communication”
submenu om Tour- of Skigegevens te bekijken.
Tourgegevens bekijken:
1. Selecteer “Read Tour Data”.
2. Selecteer “Read Data” om het downloaden te beginnen.
3. Selecteer “Format Tour Data”. Selecteer “Format” om de
Tourgegevens te verwerken. Onthoud dat wanneer u de
gegevens naar uw PC hebt downgeload, deze niet meer
beschikbaar zijn op het horloge.
4. Zodra de gegevens zijn verwerkt, klikt u het bestand aan dat u
wilt analyseren.
5. Selecteer “Graphics” om de gegevens de analyseren.
6. Selecteer de X waarde en Y waarde die u in de grafiek wil
gebruiken.
7. Selecteer Tour als u de informatie van de Tour wil wijzigen.
8. Selecteer Marker als u de markeroptie wil gebruiken. Kijk in het
“Help" menu als u meer wil weten over het gebruik van de
marker.
Skigegevens bekijken:
1. Selecteer “Read Ski Data”.
2. Wanneer de Skigegevens zijn gedownload, selecteert u “Close”.
3. klik het bestand aan dat u wilt bekijken.
4. Selecteer “Graphics” om de gegevens van de afdaling de
analyseren.
TIPS
Herhaal stappen 2-5 als de verbinding niet tot stand kan worden
gebracht.
Om te kiezen tussen Ski- and Tourgegevens, selecteert u de
“Tour” of “Ski” optie op het PC-scherm.
PC MODUS OPTIES
U kunt met de bijgeleverde CD-ROM de volgende taken uitvoeren:
OPVRAGEN / TERUGZOEKEN WIJZIG HORLOGE
GEGEVENS OP DE PC INSTELLINGEN MET DE PC
Alle gemeten informatie in de Datum en tijd (naar PC tijd
TOUR modus, inclusief gezet, of handmatige instelling)
temperatuur en hoogte. Huidige luchtdruk op zeeniveau
(indien deze gegevens zijn Weericoon
geselecteerd onder “Data Opties voor downloaden en
should be stored” in het opmeten van gegevens in
“Cofiguration menu” – zie TOUR modus
software hulp menu) Meetfrequentie
Opslaan / importeren en (1 seconde en hoger)
exporteren van gegevens Instelling van eenheden
Gebruikersgegevens (Metrisch of Imperial)
definiëren
Grafieken weergeven en
tabellen printen
Ski afdalingsgegevens
NB Als er een elektrostatische ontlading plaats vindt tijdens de
PC-link modus, kan de verbinding tussen het horloge en de PC
verbroken worden. Om opnieuw te verbinden, start u simpelweg de
communicatieverbinding opnieuw.
OVER OREGON SCIENTIFIC
Bezoek onze website (www.oregonscientific.com) om meer te weten
over uw nieuwe product en andere Oregon Scientific producten zoals
digitale fototoestellen, gezondheids- en fitnessuitrusting en
weerstations. Op deze website vindt u tevens de informatie over
onze klantendienst, voor het geval u ons wenst te contacteren.
SWEDISH
OM DENNA MANUAL
Grattis till ditt val av ett Oregon Scientific
TM
Outbreaker PC Kit. Med
denna tillbehörssats kan du enkelt ladda ner dina data från din
Outbreaker-klocka till din dator. Ha denna manual till hands när du
använder din nya produkt. Den innehåller en praktisk steg-för-steg
instruktion, samt teknisk specifikation och varningsmeddelanden som
du bör känna till.
I denna förpackning hittar du:
USB-kabel
Installationsskiva för mjukvaran
Bruksanvisning
PC KRAV
Försäkra dig om att din dator har följande prestanda innan du
påbörjar inställningen.
Pentium I eller högre med 64 MB RAM eller mer
Windows 98 eller senare
50 MB fritt hårddiskutrymme
(Rekommenderas) Skrivare och mus
HUVUDFUNKTIONER
USB-kabel och CD-ROM
1. USB fäste – fästes på klockan
2. USB-kontakt – ansluts i datorn
Installationsskiva för Outbreaker-mjukvaran
PRODUKTBESKRIVNING
Ditt PC Kit inkluderar en USB-kabel och en CD-ROM för att
möjliggöra nedladdning av information till en dator. Utförliga
användarinstruktioner finns tillgängliga i online-hjälpen och kan visas
så fort du installerat CD-ROM skivan. Ditt PC Kit ger dig möjligheten
att lagra och visa det mesta av den information som samlas in av
OUTBREAKER klockan. Du kan frigöra minne i klockan för att kunna
spara nya träningsdata och information. Till exempel, med ditt PC
Kit kan du specificera vilken information du vill spela in i TOUR-
Läget, och hur ofta informationen skall lagras (samplingsfrekvens)
Genom att begränsa mängden sparad information, kan du göra
längre inspelningar. Detta kan vara användbart om du önskar att
övervaka dina resultat över en längre period. Du kan även använda
PC Hook-up Kit för att ställa in värden i klockan via din PC. En
komplett lista med tillgängliga val visas i slutet av detta kapitel.
NOTERING Hårdvaru-/mjukvarukraven finns listade under PC-
krav kapitlet.
STÄLL IN PC-LÄGET
För att använda funktionerna i PC-läget behöver du ett PC Kit
(inkluderar en USB-kabel, och en installations CD-ROM), samt en
PC eller en laptop.
1. Installera mjukvaran genom att använda CD-ROM skivan
(endast förstagångsanvändning). Processen är automatisk och
kräver endast att du svarar på några enkla frågor. Så fort
mjukvaran är installerad kommer en Oregon Scientific ikon att
placeras på ditt skrivbord.
2. Anslut USB-kabeln.
3. Tryck MODE för att växla till PC-läget.
TIPS OCH HJÄLP FÖR MJUKVARAN
För tips om hur man använder mjukvaran, välj Help | Contents från
huvudmenyn, eller klicka på Help från valfritt fönster.
LADDA NER DATA
Följ denna procedur för att ladda ner data:
1. Efter att du installerat mjukvaran, klicka på “Oregon Scientific”
ikonen på din PC.
2. Anslut USB-kabeln till PCn och kläm fast den andra änden på
klockan samt försäkra dig om att kontakterna är korrekt
matchade.
3. Tryck in MODE tills du når PC-läget.
4. Välj mätenheter och standard grafritning.
5. Välj “Connect” i “Communication” undermenyn i PC mjukvaran.
Du kommer att se en pilmarkör på klockan och “Connecting”
visas på din PC.
6. När klockan anslutits, välj “Communication” undermenyn för att
få tillgång till Tour eller skiddata.
För att få tillgång till Tour-data:
1. Välj “Read Tour Data”.
2. Välj “Read Data” för att börja nedladdningen.
3. Välj “Format tour data”. Välj “Format” för att fortsätta. Notera att
när du väl har överfört data från klockan till datorn finns inte
datan längre tillgänglig på klockan.
4. Så fort datan formaterats, markera filen du vill analysera.
5. Välj “Graphics” för att analysera data.
6. Välj X värdet och Y värdet som du vill visa i grafen.
7. Välj Tour om du vill redigera informationen om turen.
8. Välj Marker om du vill se markeringsalternativen. Se “Help” i
menyn för ytterligare information om hur man använder
markören.
För att få tillgång till Skiddata:
1. Välj “Read Ski Data”.
2. När Skiddatan laddats ner, välj “Close”.
3. Markera filen du vill visa.
4. Välj “Graphics” för att analysera skiddatan.
TIPS
Upprepa steg 2-5 om anslutningen misslyckas.
För att växla mellan Tour- och skiddata, välj “Tour” eller “Ski”
valet på PC-displayen.
VAL I PC-LÄGET
Du kan utföra följande uppgifter genom att använda det medföljande
programmet.
TILLGÅ / HÄMTA ÄNDRA KLOCKINST
INFORMATION PÅ PC äLLNINGAR På PC
All information som spelats in Datum och tid (använd PC tid,
i TOUR-läget, inklusive eller ställ in manuellt)
temperatur och höjd. Aktuellt Havsnivåtryck
(Förutsatt att dessa Väderikon
parametrar har valts i “Data Datainspelnings- och
should be stored” i nerladdningsval för TOUR-läget
“Configuration menu” – se Samplingsfrekvens
programmets hjälpmeny) (1 sekund och uppåt)
Säkerhetskopiera / importera Enhetsinställning
och exportera data (Metrisk eller Brittisk standard)
Definiera användardata
Visa grafiska diagram och
skriv ut tabeller
Skidinformationsdata
NOTERING För att sända alla valda inställningar och preferenser
till klockan, välj “Transfer configuration” i “communication” (PC
mjukvaran).
NOTERA Om elektrostatisk urladdning uppstår i miljön i PC-
linkläget kan klockan förlora kontakten med PC:n. För att återansluta,
återställ helt enkelt kommunikationslänken.
OM OREGON SCIENTIFIC
Besök vår hemsida (www.oregonscientific.se) för att se mer av våra
produkter såsom digitalkameror; MP3 spelare; projektionsklockor;
hälsoprodukter; väderstationer; DECT-telefoner och konferenstelefoner.
Hemsidan innehåller också information för våra kunder i de fall ni
behöver ta kontakt med oss eller behöver ladda ner information. Vi
hoppas du hittar all information du behöver på vår hemsida och om
du vill komma i kontakt med Oregon Scientific kundkontakt besöker
du vår lokala hemsida www.oregonscientific.se eller www.
oregonscientific.com för att finna telefonnummer till respektive
supportavdelning.
1 2 1 2
1 2
© 2005 Oregon Scientific. All rights reserved.
086L003777-023
ESPAÑOL
AD103_IM_8L_R1.p65 21/11/05, 2:59 PMPage 2 Adobe PageMaker 6.5C/PPC
/

Denna handbok är också lämplig för